Boardet er indtil videre lukket for tilgang af nye brugere.

Vi har i det seneste årstid haft problemer med, at rigtig mange fordækte personer opretter falske profiler på boardet og bruger det til spam eller linker til sider med mistænkeligt indhold. Vi bruger rigtig meget tid på at forhindre dette og på at rydde op efter disse personer.

Trafikken på boardet og antallet af nye 'reelle' brugere er faldet drastisk de seneste år og står ikke mål med ovennævnte indsats. Derfor har vi besluttet at lukke for tilgangen af nye brugere mens vi tænker over, hvordan vi løser problemet på en overkommelig måde. Eksisterende brugere kan fortsat logge på og bruge boardet som sædvanligt.

Egon & Henrik

Opload af billede

Skriv her, hvis du har problem med forumet, forslag og kommentarer til hvordan forumet kan blive endnu bedre.
Besvar
Morten Lyngsaa
Indlæg: 156
Tilmeldt: 9/2/2010 kl. 02:09
Geografisk sted: Kaas
Kontakt:

Opload af billede

Indlæg af Morten Lyngsaa » 24/3/2011 kl. 15:21

Jeg får dette ud af at forsøge at uploade et billede:

Generel fejl

Tried to upload empty file

Hvad er der galt?
Senest rettet af Morten Lyngsaa 24/3/2011 kl. 15:48, rettet i alt 1 gang.
Mvh.
Morten Lyngsaa
Skolemarken 1
Kaas
9490 Pandrup

Brugeravatar
Erna
Indlæg: 1361
Tilmeldt: 12/8/2009 kl. 05:24
Geografisk sted: Skibby

Indlæg af Erna » 24/3/2011 kl. 15:35

Hej Morten
Kunne det tænkes at du var kommet til at vælge en forkert fil, som måske netop var en tom mappe? Har du prøvet at forsøgsvis uploade en anden fil ( den kan jo altid slettes igen) for at se om det er systemet eller dig der laver en fejl?
med venlig hilsen
Erna

Morten Lyngsaa
Indlæg: 156
Tilmeldt: 9/2/2010 kl. 02:09
Geografisk sted: Kaas
Kontakt:

Indlæg af Morten Lyngsaa » 24/3/2011 kl. 15:40

Det er ikke en forkert fil, og heller ikke en tom mappe :? :? :?
Mvh.
Morten Lyngsaa
Skolemarken 1
Kaas
9490 Pandrup

Brugeravatar
Erna
Indlæg: 1361
Tilmeldt: 12/8/2009 kl. 05:24
Geografisk sted: Skibby

Indlæg af Erna » 24/3/2011 kl. 16:29

Jeg har så lige fosøgsvis uploadet et billede, det er der ingen problemer i.
Det hjælper selvfølgelig ikke dig. Men er det selve forumet der giver fejlmeldningen? Jeg har engang forsøgt at uploade et billede som var for stort, da fik jeg beskeden fra den samme side som vi uploader fra her på forumet.
venlig hilsen
Erna

Morten Lyngsaa
Indlæg: 156
Tilmeldt: 9/2/2010 kl. 02:09
Geografisk sted: Kaas
Kontakt:

Indlæg af Morten Lyngsaa » 24/3/2011 kl. 16:35

Det er forummet der giver meldingen.
Har fundet ud af at det var en alt for stor fil! :) :) :)
Mvh.
Morten Lyngsaa
Skolemarken 1
Kaas
9490 Pandrup

Brugeravatar
Erna
Indlæg: 1361
Tilmeldt: 12/8/2009 kl. 05:24
Geografisk sted: Skibby

Indlæg af Erna » 25/3/2011 kl. 03:16

Godt at problemet blev løst. Nu er jeg jo en nysgerrig sjæl. Såee, har du ikke fået "krympet filen " så vi kan få billedet at se :lol: :lol:
med venlig hilsen
Erna

Morten Lyngsaa
Indlæg: 156
Tilmeldt: 9/2/2010 kl. 02:09
Geografisk sted: Kaas
Kontakt:

Indlæg af Morten Lyngsaa » 25/3/2011 kl. 04:23

Hej Erna!
Jo self. se denne tråd: http://forum.orkideer.dk/viewtopic.php?t=2489
Mvh.
Morten Lyngsaa
Skolemarken 1
Kaas
9490 Pandrup

Besvar

Hvem er online

Brugere der læser dette forum: Ingen og 2 gæster