Boardet er indtil videre lukket for tilgang af nye brugere.

Vi har i det seneste årstid haft problemer med, at rigtig mange fordækte personer opretter falske profiler på boardet og bruger det til spam eller linker til sider med mistænkeligt indhold. Vi bruger rigtig meget tid på at forhindre dette og på at rydde op efter disse personer.

Trafikken på boardet og antallet af nye 'reelle' brugere er faldet drastisk de seneste år og står ikke mål med ovennævnte indsats. Derfor har vi besluttet at lukke for tilgangen af nye brugere mens vi tænker over, hvordan vi løser problemet på en overkommelig måde. Eksisterende brugere kan fortsat logge på og bruge boardet som sædvanligt.

Egon & Henrik

Hmm...?

Skriv her, hvis din plante er blevet inficeret med en eller anden form for utøj eller bare ikke vil trives.
Besvar
frksommer
Indlæg: 8
Tilmeldt: 20/5/2013 kl. 15:59

Hmm...?

Indlæg af frksommer » 9/8/2013 kl. 13:20

Min ellers så fine phalaenopsis ændrede pludselig farve i sine 2 blomsterstængler, de så sunde og grønne ud, men blev pludselig skrig gule og bløde... Det ene blad blev også lidt gult med en brun nærmest sort plet... Rødder og resten af bladene skinner også lidt gult... Er min plante syg? Eller er der noget jeg har gjort forkert, mener ikke den er blevet overvandet, og den har mange fine rødder...

Mvh Janni
Vedhæftede filer
090820139286 (640x480).jpg
090820139286 (640x480).jpg (58.76 KiB) Vist 4975 gange
090820139287 (291x640).jpg
090820139287 (291x640).jpg (68.49 KiB) Vist 4975 gange

Brugeravatar
Erna
Indlæg: 1361
Tilmeldt: 12/8/2009 kl. 05:24
Geografisk sted: Skibby

Re: Hmm...?

Indlæg af Erna » 11/8/2013 kl. 08:38

Jeg har også haft rødder som blev gullige, det er sket når jeg har hældt vand i potteskjuleren så planten selv kunne stå og suge i et par timer. Sommetider har jeg glemt dem og hvis de står i dagevis så kan rødderne blive gullige og det vil ende med at rødderne rådner, hvis man ikke i tide sørger for at det hele får lov til at tørre igen.

Med hensyn til bladet, så ser det ud som om du har spildt lidt vand nede ved bladfæstet , som har fået lov til at blive siddende,det kan de ikke tåle, bladet vil begynde at rådne.

Nu ved jeg jo ikke om det er det her der er problemet hos dig, jeg tænker bare at det er en mulighed.

Nu er det jo et par dage siden dit indlæg blev sat i. Hvordan har planten det nu, er det blevet bedre eller værre?

Det var da noget frygteligt bavl, jeg havde fået tastet, med hensyn til vandet i bladfæstet, det har jeg lige rettet :oops:
Senest rettet af Erna 11/8/2013 kl. 17:11, rettet i alt 1 gang.
Med venlig hilsen
Erna

frksommer
Indlæg: 8
Tilmeldt: 20/5/2013 kl. 15:59

Re: Hmm...?

Indlæg af frksommer » 11/8/2013 kl. 10:31

Det med vand på bladet, tror jeg du har ret i... Planten er nu desværre kasseret, da alle de ellers grønne blade fik gule ender og faldt af... Heldigvis er det sjove jo ved planter at man lærer af dem, også når man laver fejl...

Brugeravatar
Erna
Indlæg: 1361
Tilmeldt: 12/8/2009 kl. 05:24
Geografisk sted: Skibby

Re: Hmm...?

Indlæg af Erna » 11/8/2013 kl. 16:45

:oops: :oops: Det er så lige en fejl det her, det går åbenbart forrygende, når jeg skal redigere lidt, jeg kan ikke få det jeg fejlagtigt gjorde væk igen, så jeg var lige nødt til at skrive lidt. :oops: :oops:
Senest rettet af Erna 11/8/2013 kl. 17:14, rettet i alt 1 gang.
Med venlig hilsen
Erna

Brugeravatar
Erna
Indlæg: 1361
Tilmeldt: 12/8/2009 kl. 05:24
Geografisk sted: Skibby

Re: Hmm...?

Indlæg af Erna » 11/8/2013 kl. 16:48

frksommer skrev:Det med vand på bladet, tror jeg du har ret i... Planten er nu desværre kasseret, da alle de ellers grønne blade fik gule ender og faldt af... Heldigvis er det sjove jo ved planter at man lærer af dem, også når man laver fejl...
Jeg tror ikke at der er mange som ikke har mistet nogle orkideer. Det er selvfølgelig ærgerligt , men som du siger så lærer man noget af det. :lol:
Med venlig hilsen
Erna

Besvar